Subject: [Autoconf] Where I can find the informational RFC wrt autoconf

From: "Luo Gang" <[email-masked]>
Date: Mon, 24 Jul 2006 00:09:23 +0800

autoconf,

Hi, all, I am a newbie of this WG.
According to the "Goals and Milestones"of the charter of autoconf,
there are some informational RFC wrt autoconf should be submitted to
IESG, such as,
===
Apr 2006    Submit 'MANET architecture' document to IESG for
publication as an informational RFC
May 2006    Submit 'terminology and problem statement' document to
IESG for publication as an informational RFC
===
BUT I don't see any RFC in the same pages.
Is there anybody can tell me where I can get them?
Thanks in advance!

Regards,
--
Luo Gang

_______________________________________________
Autoconf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/autoconf

---

From: "Joe Macker" <[email-masked]>
Date: Tue, 25 Jul 2006 10:27:21 -0400

A -00 architecture document should be out within the next week or so as
mentioned at the meetings.
This document was delayed to simplify it as briefed at the meeting.

-joe

---

From: Shubhranshu <[email-masked]>
Date: Tue, 25 Jul 2006 19:43:50 +0530

Hello Luo Gang,

Please see inline comments:

----- Original Message ----- 
From: "Luo Gang" <[email-masked]>
To: "autoconf" <[email-masked]>
Sent: Sunday, July 23, 2006 9:39 PM
Subject: [Autoconf] Where I can find the informational RFC wrt autoconf

<snip>

> Is there anybody can tell me where I can get them?

These informational RFCs have not been published yet. Respective authors are 
working
on these documents and hopefully would soon be available at the Autoconf WG 
page.

Regards,
Shubhranshu