Subject: [Autoconf] draft-mase-framework-02

From: mase <[email-masked]>
Date: Sun, 11 Jun 2006 12:58:37 +0900

Dear all,

MANET autoconf framework draft is updated. A concept of duplicate address 
advertisement (DAA) is newly incorporated.

Regares,
Kenichi

>https://datatracker.ietf.org/public/idindex.cgi?command=id_detail&id=14048

_______________________________________________
Autoconf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/autoconf

---

From: Shubhranshu <[email-masked]>
Date: Fri, 23 Jun 2006 18:58:26 +0530

If you have any agenda item for the upcoming Autoconf WG meeting 
then please send them to the chairs. 

One/two slide announcement/update of new drafts and related work would also
be accommodated in the Agenda.

- Chairs