Subject: RE: [Asrg] ASRG session at IETF

From: "Nick Nicholas" <[email-masked]>
Date: Tue, 14 Mar 2006 15:35:05 -0800

On Tuesday, March 14, 2006 3:18 PM David Nicol wrote:

> I won't be going to Texas but I could be available by 
> telephone for the hour -- if anyone wants to conference me in 
> please write off-list for a suitable phone number.  Better 
> yet, mirror the debate on an IRC channel?

This sounds like an excellent opportunity for using jabber.  I'd like to
"plug into" the session even though I won't be able to travel to Dallas
for the IETF meeting.

Regards,

Nick

--
 
Nick Nicholas
Knowledge Engineer
Habeas Inc.
650-694-3320
[email-masked]

_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: John Levine <[email-masked]>
Date: 15 Mar 2006 03:34:40 -0000

>This sounds like an excellent opportunity for using jabber.  I'd like
>to "plug into" the session even though I won't be able to travel to
>Dallas for the IETF meeting.

Most IETF meetings have Jabber sessions.  The hard part is finding a scribe
if Nick's not there.

R's,
John