Subject: [ANCP] Draft DSL Forum liaison

From: "Wojciech Dec \(wdec\)" <[email-masked]>
Date: Mon, 14 Aug 2006 14:33:32 +0200

Hello All,

For your review please find attached a draft liaison statement addressed
to the DSL Forum providing an update on the ANCP WG activity. Let us
know if you have any remarks.

Regards,
Woj.
 <<2006-08-10-ANCP-DSLF-liaison.txt>> 
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: [email-masked]
Date: Tue, 15 Aug 2006 16:19:03 +0300

Hello Woj,

        I suggest asking the DSL Forum to look at two of the issues you 
raised at the end of the Montreal Meeting, namely:

        1. Partitioning Issue
        2. Security

Best Regards,
Menachem Dodge

"Wojciech Dec \(wdec\)" <[email-masked]> 
14/08/2006 15:33

To
<[email-masked]>
cc
[email-masked]
Subject
[ANCP] Draft DSL Forum liaison

Hello All, 
For your review please find attached a draft liaison statement addressed 
to the DSL Forum providing an update on the ANCP WG activity. Let us know 
if you have any remarks.
Regards, 
Woj. 
<<2006-08-10-ANCP-DSLF-liaison.txt>> [attachment 
"2006-08-10-ANCP-DSLF-liaison.txt" deleted by Menachem Dodge/ECI Telecom] 
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp