Subject: [ANCP] ANCP_IETF66_minutes.txt

From: "Wojciech Dec \(wdec\)" <[email-masked]>
Date: Mon, 24 Jul 2006 15:58:30 +0200

Dear All,

Attached please find the ANCP WG meeting minutes from IETF 66.
Please let us know of any corrections that may be due.

A brief summary of the action items :

1. (Chair) Follow-up request on making draft-ooghe-ancp-framework a WG
ID
2. (Chair) Create new WG mile-stone for delivery of security threat
analysis draft
3. (Chair) Formulate a question to the WG addressing the ANCP
Partitioning work item; functional, port partitioning and redundancy.

I would also like to invite all volunteers who indicated an interest in
taking on the security analysis task to come forward, if they have not
already done so.

Regards,
Woj and Matthew.
 <<ANCP_IETF66_minutes.txt>> 
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: [email-masked]
Date: Mon, 24 Jul 2006 17:24:20 +0300

Hi Wojciech,

        Regarding the minutes:

        1. I am the (?ECI) person.

        2, Regarding the statement  "DSL Forum relationship is mentioned 
in the charter". I don't see any mention of the
DSL Forum in the charter, would someone be kind enough to point out in 
which paragraph it is mentioned.

Best Regards,
Menachem Dodge

"Wojciech Dec \(wdec\)" <[email-masked]> 
24/07/2006 16:58

To
<[email-masked]>
cc
[email-masked], [email-masked]
Subject
[ANCP] ANCP_IETF66_minutes.txt

 Dear All,

Regards,
Woj and Matthew.