Subject: RE: [ANCP] ANCP_IETF66_minutes.txt

From: "Wojciech Dec \(wdec\)" <[email-masked]>
Date: Mon, 24 Jul 2006 16:38:46 +0200

Thanks Menachem, we'll make the change.
 
You are correct, the charter does not mention explicitly the DSL Forum
relationship; the minutes contain what was said at the meeting. Despite
this, as I stated during the meeting, it's our goal to closely
collaborate with the DSL Forum via the normal liaison process as well as
joint individual membership between the WG and the DSL forum A&T group.
 
Regards,
Woj.

________________________________

From: [email-masked] [mailto:[email-masked]] 
Sent: 24 July 2006 16:24
To: Wojciech Dec (wdec)
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [ANCP] ANCP_IETF66_minutes.txt

Hi Wojciech, 

        Regarding the minutes: 

        1. I am the (?ECI) person. 

        2, Regarding the statement  "DSL Forum relationship is mentioned
in the charter". I don't see any mention of the 
DSL Forum in the charter, would someone be kind enough to point out in
which paragraph it is mentioned. 

Best Regards, 
Menachem Dodge

"Wojciech Dec \(wdec\)" <[email-masked]> 

24/07/2006 16:58 

To
<[email-masked]> 
cc
[email-masked], [email-masked] 
Subject
[ANCP] ANCP_IETF66_minutes.txt

 Dear All,

Attached please find the ANCP WG meeting minutes from IETF 66.
Please let us know of any corrections that may be due.

A brief summary of the action items :

1. (Chair) Follow-up request on making draft-ooghe-ancp-framework a WG
ID
2. (Chair) Create new WG mile-stone for delivery of security threat
analysis draft
3. (Chair) Formulate a question to the WG addressing the ANCP
Partitioning work item; functional, port partitioning and redundancy.

I would also like to invite all volunteers who indicated an interest in
taking on the security analysis task to come forward, if they have not
already done so.

Regards,
Woj and Matthew.
<<ANCP_IETF66_minutes.txt>> 
_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: [email-masked]
Date: Mon, 24 Jul 2006 18:12:27 +0300

Hi Wojciech, 

Thank you kindly. 

Best Regards,
Menachem 

24/07/2006 17:38

To
<[email-masked]>
cc
<[email-masked]>, <[email-masked]>, <[email-masked]>
Subject
RE: [ANCP] ANCP_IETF66_minutes.txt

You are correct, the charter does not mention explicitly the DSL Forum 
relationship; the minutes contain what was said at the meeting. Despite 
this, as I stated during the meeting, it's our goal to closely collaborate 
with the DSL Forum via the normal liaison process as well as joint 
individual membership between the WG and the DSL forum A&T group.
 
Regards,
Woj.

Hi Wojciech, 

        Regarding the minutes: 

Best Regards, 
Menachem Dodge

To
<[email-masked]> 
cc

 Dear All,

Regards,
Woj and Matthew.