Subject: AW: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

From: "Haag, T" <[email-masked]>
Date: Thu, 27 Jul 2006 13:35:14 +0200

Hello Matthew, 

I also support making this draft "draft-ooghe-ancp-framework-00.txt" a Working Group document.

Regards

Thomas Haag

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Dienstag, 25. Juli 2006 18:01
An: [email-masked]
Betreff: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

At IETF 66 in Montreal, a significant number of people at the ANCP working
group meeting supported moving draft-ooghe-ancp-framework-00.txt forward as
a working group document.

This e-mail begins a call on whether to make this I-D a WG document. Please
indicate to the list, by Friday 11th August, if you do or do not support
making this a WG document.

Regards,

Matthew

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "Voigt, Norbert" <[email-masked]>
Date: Thu, 27 Jul 2006 14:12:17 +0200

Hi Matthew, 
I'm also supportive to move this I-D to WG document.

Regards,
Norbert Voigt.

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Dienstag, 25. Juli 2006 18:01
An: [email-masked]
Betreff: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

Regards,

Matthew

---

From: "Busser, M" <[email-masked]>
Date: Thu, 27 Jul 2006 14:18:25 +0200

Hello Matthew, 

Regards

Michael Busser

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Dienstag, 25. Juli 2006 18:01
An: [email-masked]
Betreff: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

At IETF 66 in Montreal, a significant number of people at the ANCP working group meeting supported moving draft-ooghe-ancp-framework-00.txt forward as a working group document.

This e-mail begins a call on whether to make this I-D a WG document. Please indicate to the list, by Friday 11th August, if you do or do not support making this a WG document.

Regards,

Matthew

---

From: [email-masked]
Date: Sat, 29 Jul 2006 09:51:41 +0200

I also agree to make it a WG document

  _____  

From: Peter Arberg [mailto:[email-masked]] 
Sent: zaterdag 29 juli 2006 6:03
To: Matthew BOCCI
Cc: [email-masked]
Subject: RE: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

same for me.
peter

  _____  

From: [email-masked] [mailto:[email-masked]] 
Sent: 27. juli 2006 05:29
To: [email-masked]
Cc: [email-masked]
Subject: Re: [ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?

Hello Matthew, 
I support moving the draft - draft-ooghe-ancp-framework-00.txt - to a
Working Group document 
Thanks, 
Michel. 

[email-masked] 

25/07/2006 19:01 

To
[email-masked] 

cc

Subject
[ANCP] draft-ooghe-ancp-framework-00.txt to WG ID?	

At IETF 66 in Montreal, a significant number of people at the ANCP working
group meeting supported moving draft-ooghe-ancp-framework-00.txt forward
as
a working group document.

This e-mail begins a call on whether to make this I-D a WG document.
Please
indicate to the list, by Friday 11th August, if you do or do not support
making this a WG document.

Regards,

Matthew