Subject: [Adslmib] VDSL2 draft draft-ietf-adslmib-vdsl2-01.txt

From: [email-masked]
Date: Tue, 15 Aug 2006 16:42:38 +0300

Hi,

        The VDSL2 draft draft-ietf-adslmib-vdsl2-01.txt was posted two 
weeks ago.

        I hope that everyone is reviewing this document. 

        There has been no response regarding the xDSL Bonding issue raised 
two weeks ago. Does this imply no interest? 
Editors? Anyone?

Best Regards,
Menachem.
_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: [email-masked]
Date: Mon, 21 Aug 2006 10:26:37 +0200

Menachem,
The bonding should not be addressed within the VDSL2 MIB. The ITU-T G.998.2 Ethernet bonding standard aplies to SHDSL, ADSL(2)(plus) and VDSL2. It should be addressed separately, as management of a bonding layer on top of the physical layer, hence on top of the VDSL2 MIB, and not as part of it.
Regards,
Frank

[email-masked] wrote:

Hi,

The VDSL2 draft draft-ietf-adslmib-vdsl2-01.txt was posted two weeks ago.

There has been no response regarding the xDSL Bonding issue raised two weeks ago. Does this imply no interest?
Editors? Anyone?

Best Regards,
Menachem.