Subject: [AAA-WG]: Dimeter installation

From: "darshak" <[email-masked]>
Date: Sat, 17 Jun 2006 12:10:39 +0530

Hi
I m new to Diameter.I have installed opendiameter-1.0.7-h
But I dont know how to start/stop it.How to integrate it with other RADIUS/DIAMTER applications.

when i try to start aaad i got this error
aaad: error while loading shared libraries: libACE_SSL.so.5

But this file is there in DIAMETER_HOME folder and /usr/lib.

Can any1 tell me the problem 

Thnxs in advance

---

From: <[email-masked]>
Date: Sat, 17 Jun 2006 20:00:28 +0300

You might want to try the Open Diameter wiki:
http://www.opendiameter.org/ and if you can't find your answers there,
you can join the open diameter mailing list:  
http://lists.sourceforge.net/lists/listinfo/diameter-developers.

John

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of ext darshak
	Sent: 17 June, 2006 09:41
	To: [email-masked]
	Subject: [AAA-WG]: Dimeter installation

	Hi
	I m new to Diameter.I have installed opendiameter-1.0.7-h
	But I dont know how to start/stop it.How to integrate it with
other RADIUS/DIAMTER applications.

	 
	 
	Thnxs in advance