Subject: [AAA-WG]: FW: I-D was expired

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 6 Mar 2006 19:33:43 +0100

Was this draft to expire?
Or better, what is the plan with this one?

Bert

-----Original Message-----
From: I-D Expiring System [mailto:[email-masked]]
Sent: Sunday, March 05, 2006 06:05
To: Bert Wijnen
Subject: I-D was expired 

draft-ietf-aaa-diameter-api-04.txt was just expired.
This I-D is in 'Ad is watching' state in ID Tracker.

Thanks,
IETF Secretariat.

---

From: <[email-masked]>
Date: Mon, 6 Mar 2006 20:42:05 +0200

Its being resubmitted into the DiME WG. I plan to see if we can start
a WG last call on it shortly.

John 

>From: [email-masked] [mailto:[email-masked]] 
>On Behalf Of ext Wijnen, Bert (Bert)
>Sent: 06 March, 2006 20:34
>To: Aaa-Wg (E-mail)
>Subject: [AAA-WG]: FW: I-D was expired 
>