Subject: [6lowpan] poll for interim meeting locations - result ?

From: Soohong Daniel Park <[email-masked]>
Date: Fri, 14 Apr 2006 16:51:54 +0900

poll for interim meeting locationsWhat's the result of the thread below ?

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.

----- Original Message ----- 
From: Schumacher Christian Peter Pii 
To: 6lowpan 
Sent: Tuesday, March 28, 2006 10:39 PM
Subject: [6lowpan] poll for interim meeting locations

Dear 6lowpanners 
There has been suggested the following locations for a 2-day interim meeting: 
- Europe: 
        Danfoss A/S, Denmark 
        TZI, Germany 
- Canada: 
        In connection with WiMAX F2F meeting in Ottawa, May 23-25 
- USA: 
        In connection (possibly May 11-12) with IEEE 802 Interim in Jacksonville, May14-19 
Please reply your preference to this mail and CC the mailing list, so we can determine the overall preference. 
Deadline for this poll is Friday 7th of April. 
Regards 
Christian Schumacher 

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: "Schumacher Christian Peter Pii" <[email-masked]>
Date: Mon, 17 Apr 2006 12:45:45 +0200

Dear all.

Sorry for the delay.

The poll revealed a few in favor of jacksonville in connection with IEEE meeting.
However, there is a need for a clear agenda for the contents of such a meeting or else people will have a hard time to justify the expenses involved. I believe that such an agenda should be formulated by the chairs of 6lowpan.

Since we now are so close to May, it may be difficult to announce the meeting in due time. Carsten, what are your 5-cents on this and a possible agenda?

Regards
Christian

----- Original Message ----- 
From: Schumacher Christian Peter Pii 
To: 6lowpan 
Sent: Tuesday, March 28, 2006 10:39 PM
Subject: [6lowpan] poll for interim meeting locations

Dear 6lowpanners