Subject: RE: [6lowpan] Working group last-call on problems document

From: "Schumacher Christian Peter Pii" <[email-masked]>
Date: Thu, 23 Mar 2006 16:29:20 +0100

Hi Rahul

The problem statement document for 6lowpan is on the agenda tomorrow.
I assume you've taken authorship of this document after Nandakishore
Kushalnagar. 
The mailing list has received two mails with nits on this document. Will
you collect the importants nits received and give a quick presentation?

Regards
Christian

-----Original Message-----
From: Kushalnagar, Nandakishore
[mailto:[email-masked]] 
Sent: 6. marts 2006 18:45
To: Soohong Daniel Park; Geoff Mulligan; 6lowpan
Subject: RE: [6lowpan] Working group last-call on problems document

Thanks Daniel.

Once all the comments are in, we will do a final walk through to clarify
these inconsistencies.

Regards
Nandu

-----Original Message-----
From: Soohong Daniel Park [mailto:[email-masked]] 
Sent: Monday, March 06, 2006 12:01 PM
To: Geoff Mulligan; 6lowpan
Subject: Re: [6lowpan] Working group last-call on problems document

I believe it is ready to the IESG. Good job Nandu and Gab...:-)

Minor nits: both LoWPAN and 6LoWPAN seem a bit confused
around the document. If available, defining terminology would
be favorable.

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.

----- Original Message ----- 
From: "Geoff Mulligan" <[email-masked]>
To: "6lowpan" <[email-masked]>
Sent: Tuesday, March 07, 2006 1:12 AM
Subject: [6lowpan] Working group last-call on problems document

> Hi,
> This note starts the 6loWPAN Working Group Last-call for comments on
> draft-ietf-6lowpan-problem-02.txt, "6LoWPAN: Overview, Assumptions,
> Problem Statement and Goals".  The document can be found at
> ftp://ftp.ietf.org/internet-drafts/draft-ietf-6lowpan-problem-02.txt
> 
> Please review the document carefully, and send your feedback to the
> list.  Please also indicate whether or not you believe that this
> document is ready to go to the IESG.
> 
> This Last Call will end on 20 March 2006 at 0900 MST (UTC - 7), two
> weeks form the time of this call.
> 
> Thanks,
> geoff
> 
> 
> 
> 
> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/6lowpan
> 
>

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: gabriel montenegro <[email-masked]>
Date: Thu, 23 Mar 2006 22:05:55 -0800 (PST)

By the way, Nandu, could you send me the latest and greatest XML source to
edit the final nits?

tnx,

-gabriel

> > weeks form the time of this call.

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com