Subject: RE: [6lowpan] Agenda for Friday's Interim Meeting

From: "Schumacher Christian Peter Pii" <[email-masked]>
Date: Thu, 16 Feb 2006 10:12:19 +0100

Hi.

When will the minutes be sent out on the mailing-list? 

-Christian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Samita Chakrabarti
Sent: 8. februar 2006 18:28
To: Soohong Daniel Park
Cc: 6lowpan
Subject: Re: [6lowpan] Agenda for Friday's Interim Meeting

Hi Daniel:
I had volunteered to take minutes for the interim meeting. I'll send
them
to the chairs this week - sorry for the delay.

-Samita

Soohong Daniel Park wrote:

>Is there any minutes or notes from interim meeting, I could
>not attend this meeting though ? Let me know what happen
>at there before Dallas meeting for keeping their discussion.
>
>
>Thanks in advance.
>
>Daniel (Soohong Daniel Park)
>Mobile Convergence Laboratory, SAMSUNG Electronics.
>
>_______________________________________________
>6lowpan mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/6lowpan
>  
>

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: Samita Chakrabarti <[email-masked]>
Date: Thu, 16 Feb 2006 12:08:01 -0800 (PST)

I sent out my notes on the minutes to the chairs last week.

-Samita