Subject: Re: [6lowpan] Agenda for Friday's Interim Meeting

From: Soohong Daniel Park <[email-masked]>
Date: Thu, 02 Feb 2006 18:39:03 +0900

Is there any minutes or notes from interim meeting, I could
not attend this meeting though ? Let me know what happen
at there before Dallas meeting for keeping their discussion.

Thanks in advance.

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.

_______________________________________________
6lowpan mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/6lowpan

---

From: Samita Chakrabarti <[email-masked]>
Date: Wed, 08 Feb 2006 09:27:37 -0800

Hi Daniel:
I had volunteered to take minutes for the interim meeting. I'll send them
to the chairs this week - sorry for the delay.

-Samita