Subject: [16ng] MTU/SDU considerations draft

From: "Theo Pagtzis" <[email-masked]>
Date: Thu, 24 Aug 2006 12:15:14 +0100

Dear all/chair,

 we have submitted a draft on the issues of configuring an MTU (affected
by the configuration of the SDU) size on 802.16 interfaces providing IP
services.

Any comments would be most welcome.

Many thanks

Theo

> WiMAX System Design
> Airspan Networks
> 
> Tel: +44 (0) 1895 467386
> Fax: +44 (0) 1895 467101
> E-mail: [email-masked]
> 
 <<draft-pagtzis-16ng-MTUconfig-00.txt>> 
_______________________________________________
16ng mailing list
[email-masked]
http://eeca16.sogang.ac.kr/mailman/listinfo/16ng

---

From: "Theo Pagtzis" <[email-masked]>
Date: Fri, 25 Aug 2006 13:39:51 +0100

Please find attached the update filename with no capitalized letters.

Many thanks
Theodoros 

>Theodoros Pagtzis PhD, CEng,  MIEEE
>Senior Systems Engineer
>Engineering - WiMAX System Design
>Airspan Networks
>
>Tel: +44 (0) 1895 467386
>Fax: +44 (0) 1895 467101

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: 24 August 2006 18:17
To: Theo Pagtzis
Cc: [email-masked]; [email-masked]
Subject: Re: MTU/SDU considerations draft

Capitalized letters are not allowed in the file name. Please correct and
resubmit.

Thank you.

> Dear all/chair,
>
>  we have submitted a draft on the issues of configuring an MTU 
> (affected by the configuration of the SDU) size on 802.16 interfaces 
> providing IP services.
>