Subject: [16ng] Tentative Agenda in Montreal

From: Soohong Daniel Park <[email-masked]>
Date: Tue, 20 Jun 2006 22:20:40 +0900

Here is a tentative agenda in Montreal. 
http://www3.ietf.org/proceedings/06jul/agenda/16ng.txt

Please let me know if I am missing anything.

Regards.

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 20 Jun 2006 22:42:42 +0800 (CST)

Hi Daniel,
  Since draft-madanapalli and draft-xia
address the same problem, placing them one after another seems like a good idea.

Regards,

--behcet

----- Original Message ----
From: Soohong Daniel Park <[email-masked]>
To: [email-masked]
Sent: Tuesday, June 20, 2006 8:20:40 AM
Subject: [16ng] Tentative Agenda in Montreal

Regards.

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.
_______________________________________________
16ng mailing list
[email-masked]
http://eeca16.sogang.ac.kr/mailman/listinfo/16ng